Autore Topic: Aggiornamento tecnico del forum  (Letto 28614 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline lg965

  • Amministratore
  • Post: 126
Re:Aggiornamento tecnico del forum
« Risposta #75 il: 28 Nov 2020, 22:35:59 »
-Aggiornamento SimpleAudioVideoEmb edder 5.1.6

Segnalatemi eventuali anomalie riscontrate. Grazie.


Offline Fabio

  • Amministratore
  • Post: 6313
    • Il Forum dell'AdA - Associazione di Promozione Storico Culturale.
Re:Aggiornamento tecnico del forum
« Risposta #76 il: 29 Nov 2020, 20:00:17 »
Grazie 1000 Lg!  :friends:
Presidente di Archeologi dell'Aria APS

Offline lg965

  • Amministratore
  • Post: 126
Re:Aggiornamento tecnico del forum
« Risposta #77 il: 07 Gen 2021, 10:08:33 »
-Aggiornamento SimpleAudioVideoEmb edder 6.0.0

Segnalatemi eventuali anomalie riscontrate. Grazie.

Offline Fabio

  • Amministratore
  • Post: 6313
    • Il Forum dell'AdA - Associazione di Promozione Storico Culturale.
Re:Aggiornamento tecnico del forum
« Risposta #78 il: 07 Gen 2021, 19:07:47 »
Grazie mille Lg!  :friends:
Presidente di Archeologi dell'Aria APS

Offline lg965

  • Amministratore
  • Post: 126
Re:Aggiornamento tecnico del forum
« Risposta #79 il: 02 Feb 2021, 17:35:12 »
-Aggiornamento del forum da 2.0.17 a 2.0.18  necessario alla compatibilit a php7.4. e diversi bugfix


Segnalatemi eventuali anomalie riscontrate. Grazie.

Offline Fabio

  • Amministratore
  • Post: 6313
    • Il Forum dell'AdA - Associazione di Promozione Storico Culturale.
Re:Aggiornamento tecnico del forum
« Risposta #80 il: 03 Feb 2021, 00:43:23 »
grazie mille LG!
  salutomilitare
Presidente di Archeologi dell'Aria APS

Offline lg965

  • Amministratore
  • Post: 126
Re:Aggiornamento tecnico del forum
« Risposta #81 il: 02 Mar 2021, 18:54:40 »
Sito ripristinato dopo che OVH l'ha chiuso per sospetta infezione.

Re:Aggiornamento tecnico del forum
« Risposta #82 il: 04 Mar 2021, 17:26:38 »
un periodo che in laboratorio arrivano ormai solo computer criptati ...

Offline Fabio

  • Amministratore
  • Post: 6313
    • Il Forum dell'AdA - Associazione di Promozione Storico Culturale.
Re:Aggiornamento tecnico del forum
« Risposta #83 il: 04 Mar 2021, 17:42:20 »
Se avete problemi di visualizzazione dei caratteri speciali o lettere accentate come la , nei testi del forum, abbiamo la soluzione.
Grazie

Presidente di Archeologi dell'Aria APS

Offline Freddy

  • Post: 1059
Re:Aggiornamento tecnico del forum
« Risposta #84 il: 09 Apr 2021, 10:25:55 »
Ciao Fabio
Non avevo letto il tuo post del 4 marzo e, dato che ho appunto questo problema, oggi ho proprio postato una richiesta di aiuto in merito.
Ti sarei grato se potessi indicarmi come fare per eliminare questoi noioso problema.

Re:Aggiornamento tecnico del forum
« Risposta #85 il: 09 Apr 2021, 12:31:37 »
Ho letto ora... ok Freddy in caso sono a disposizione  take-off

Offline Fabio

  • Amministratore
  • Post: 6313
    • Il Forum dell'AdA - Associazione di Promozione Storico Culturale.
Re:Aggiornamento tecnico del forum
« Risposta #86 il: 30 Mag 2021, 11:02:36 »
Buongiorno a tutti,
ho avuto problemi di accesso con Firefox, cosa che non succede da quando ho installato Crome...

Direi che Crome � anche molto pi� veloce

mah... Misteri dei server.
Appena possibile risolveremo il problema.
Grazie e scusate il fastidio tecnico.
« Ultima modifica: 20 Set 2021, 23:31:25 da lg965 »
Presidente di Archeologi dell'Aria APS

Offline lg965

  • Amministratore
  • Post: 126
Re:Aggiornamento tecnico del forum
« Risposta #87 il: 09 Giu 2021, 17:01:48 »
Ciao Fabio, forse � stato solo un problema momentaneo, in ogni caso, testato ora con firefox fila liscio come l'olio...
« Ultima modifica: 20 Set 2021, 23:31:14 da lg965 »

Offline Fabio

  • Amministratore
  • Post: 6313
    • Il Forum dell'AdA - Associazione di Promozione Storico Culturale.
Re:Aggiornamento tecnico del forum
« Risposta #88 il: 09 Giu 2021, 22:57:56 »
Ciao Fabio, forse � stato solo un problema momentaneo, in ogni caso, testato ora con firefox fila liscio come l'olio...

Ciao Lg, hai ragione (Ovviamente :-D)

s� ho eliminato la cache e ora funziona benissimo! grazie mille  :good: :friends:
« Ultima modifica: 20 Set 2021, 23:31:32 da lg965 »
Presidente di Archeologi dell'Aria APS

 


SimplePortal 2.3.7 © 2008-2021, SimplePortal