DI TUTTO UN PO' > IL BAR E' APERTO

Aggiornamento tecnico del forum

(1/18) > >>

lg965:
Nuovo aggiornamento del forum da 2.0.6 a 2.0.7 necessario alla compatibilitÓ col php5.5+

Segnalate eventuali anomalie riscontrate. grazie.

 take-off

Fabio:
Grazie Luigi!   salutomilitare

lg965:
Nuovo aggiornamento del forum da 2.0.7 a 2.0.8 necessario al bug fixing.

Segnalatemi eventuali anomalie riscontrate.

 ;)

Fabio:

--- Citazione da: lg965 - 22 Giu  2014, 02:26:19 ---Nuovo aggiornamento del forum da 2.0.7 a 2.0.8 necessario al bug fixing.

Segnalatemi eventuali anomalie riscontrate.

 ;)

--- Termina citazione ---

Se non ci fossi tu...
Grazie Luigi  :good:

lg965:
E' sempre un piacere e in fondo il mio Ŕ un piccolissimo contributo in confronto al vostro.

 :)

Navigazione

[0] Indice dei post

[#] Pagina successiva

Vai alla versione completa